Aussteiger und Selbstversorger Forum

Für Träumer und Realisten.
Aktuelle Zeit: Do 13. Mai 2021, 07:17

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 02:29 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Hallooo liebe Freunde, der klassischen Volksmusik :rocker: :lol:

wie im Betreff schon geschrieben, habe ich aktuell ziemliche Probleme mit meinem PV-System und komme nicht dahinter, woran es liegt.

Zur Erinnerung, hier nochmal eine Übersicht:

4 x 24V/320W Solarpannel
8 x 115AH/12V Solar Gel Batterien ( jeweils zwei parallel = 24V und dies 4x in Reihe )
1 x MPPT Solar Laderegler

Zum Problem:

- in der Nacht werde ich von meinem Regler geweckt, da die Spannung auf 22V, bei den Batterien fällt.
- tagsüber erreiche ich durchgehend 25,5V-27V ... schalte ich dann die PV Anlage aus, halten die Batterien eine Spannung von +24,5V-25,5V
- zunächst waren die Batterien auf Nacht immer bei 24,5V-24,9V ... seit neustem jedoch, habe ich auf Nacht nur noch 23-23,3V

Verbraucher:
Licht - 3Watt LED max 6 Stück im Haus
Kühlschrank ( mit ihm gingen die Probleme los / Der Start, des Kompressors, fordert ziemlich das System... danach alles Taco ) max 390AH/Jahr x 1000 : 365 = 1,06AH/Tag = sparsames Modell in Mexiko :D
Wasserpumpe, läuft nur am Tag bei Sonnenschein
Waschmaschine läuft nur am Tag bei Sonnenschein
TV LED 190Watt ( wird kaum genutzt )
PC geschätzte 400Watt/h, wird nur bei Sonnenschein genutzt
Handys,Laptop und Co nur tagsüber geladen

Kann mir bitte jemand weiter helfen, wie ich vorgehen kann, um das Problem zu identifizieren?!

Überigens, ab nächsten Monat, soll ein Kleinwindkraftanlage ( 24V/800W = 100-300 Watt real :D ), mit MPPT Laderegler dazukommen ... Dieses System soll dann ebenfalls in den Kreislauf der Batterie einfliesen. Die Regler sollten sich ja selber kontrollieren können!
Ab Nachmittag haben wir es hier immer windig! :daumen

Ich freue mich von euch zu lesen ... Danke im Voraus

Beste Grüße aus Mexiko

Sebastian :bandit:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: Do 26. Nov 2020, 02:29 


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 10:52 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3291
Wohnort: Perle des Erzgebirges
Hi

(Meinst sicher a 2 Batterien in Reiche und 4mal parallel)
Hab mal drüber gerechnet, der Aufbau sieht soweit solide aus.

Dir fehlen jetzt ~0,7V Nachts was 30% der Kapazität entspricht. Entweder werden die Tagsüber nicht richtig (voll) geladen.
-Mal die Ladeschlussspannung der Batterien nachschauen und mit dem Wert im Laderegler vergleichen.
(Bei meinen sind das 14,4V Ladeschlussspannung und 13,8V Erhaltungsladung, sind aber Blei-Säure. Gel liegt etwas niedriger, muss aber irgendwo beim Herstellerdatenblatt zu finden sein)

Was noch sein kann ist das eine Batterie einen Defekt hat und die Anderen mit belastet. 2 Lösungen:
-über Nacht ein Batteriepaar ausklemmen und schauen ob du mit nur 3/4 der Kapazität über die Nacht kommst. Falls ja ist eine der beiden ausgeklemmten Batterien kaputt. Das ggf 4mal machen und schauen ob ein Paar auffälliger ist als ein anderes.

-alternativ (was auch genauer ist) die Batterien einzeln ausmessen. Einige Ladegeräte können so was, bzw der einfachste Weg ist eine Batterie voll laden, einen Verbraucher ran hängen und die Zeit messen bis 10,5V-11V erreicht sind. Bei deinen 115Ah Batterien wären das ~140W Last über 10Stunden je Batterie.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 13:45 
Offline
Freak

Registriert: Do 6. Okt 2016, 09:49
Beiträge: 1285
Wohnort: Altenstein
Bleibatterien sind stark temperaturabhängig, im Winter ist da immer ein Volt "weniger" auf dem Voltmeter, ganz normal eigentlich...

Ausserdem stimmt kaum eine Leistungsangabe auf irgendwelchen Produkttypschildern, die "cheaten" eigentlich alle... das ganze Konsumerzeug frisst wie blöd... wenn etwas "sparsam" ist, dann nur unter unrealistischen Idealbedingungen...

Hinzukommt, wenn man Hochstromanwendungen wie Kühlung da dran hängen hat, dann kann man die Kapazität gleich gedanklich auf 80% reduzieren, da höherer Strom bedeutet weniger Wiedergabeeffizienz.

Wir haben daher alle Kühlsachen abgeschafft, und pöckeln/räuchern/trocknen - oder verzehren gleich...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 16:02 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Moin Zusammen,

danke zunächst für eure Antworten! Ich weiß es ist immer schwer eine Ferndiagnose durchzuführen.

@m0rph3us: 2 in Reihe und 4 parallel ist natürlich stimmig :daumen

Folgendes habe ich heute Morgen ausfindig gemacht ...

1. Ich habe die Kabel abgeklemmt und somit keinerlei Verbraucher
Dateianhang:
IMG_20201126_073827.jpg
IMG_20201126_073827.jpg [ 197.02 KiB | 99-mal betrachtet ]


2. Ich habe das System ausgeschaltet, somit bleibt nur die Batteriespannung erhalten
Dateianhang:
IMG_20201126_073823.jpg
IMG_20201126_073823.jpg [ 170.67 KiB | 99-mal betrachtet ]


3. Ich habe das System aktiviert, ohne das ein Verbaucher angeschlossen ist ( noc immer abgeklemmpt )
Dateianhang:
IMG_20201126_073841.jpg
IMG_20201126_073841.jpg [ 155.38 KiB | 99-mal betrachtet ]


und genau hier fällt die Spannung erneut auf 21,7V und der Alarm kommt.

30 min später und etwas Sonnenschein ( 08:00 Uhr ) fing sich das System wieder bei 26V ... in der Nacht fängt es sich nicht.

Ich werde heute zusätzlich die Batterien messen. Jedoch sehe ich das Problem mehr beim Regler!?

Beste Grüße

Sebastian

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 16:16 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3291
Wohnort: Perle des Erzgebirges
Hi, der Regler muss nicht defekt sein, wäre aber eine Möglichkeit.
Die alternative ist das es eine oder mehrere batterien sind die zellschluss oder einfach keine Kapazität mehr haben.

Messe mal die batterien aus, dann hast du Gewissheit. Wenn du 2 sicher funktionierende batterien an den Regler hängst und er sich weiterhin so verhält liegt es evt am Regler.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 19:46 
Offline
Weltreisender

Registriert: So 18. Nov 2018, 11:33
Beiträge: 113
Riecht für mich schwer nach defektem Akku der die anderen leersaugt.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 21:55 
Offline
Tunnelmensch
Benutzeravatar

Registriert: So 9. Sep 2012, 17:45
Beiträge: 5962
Wohnort: NRW
wenn ich mir die 3 abgeklemmten drähte anschaue...hmm...nicht gerade VDE konform

_________________
Nature Doesn't Need People!
Mit dem Bewusstwerden der eigenen Sterblichkeit steigt die Wertschätzung der eigenen Lebenszeit.
http://schwarwel-karikatur.com/wp-conte ... warwel.jpg


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 23:00 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Moin m0rph3us,

jede der 8 Batterien ist zur Mittagszeit ( "geladen" ) und abgeklemmt bei 12,6V ... befinden wir uns da noch in einem guten Wert? Aktiviert und in der Mittagssonne, zeigt der Regler 27V an

Soll ich auf Grundlage dieser Messung trotzdem einen test unternehmen ( mit 2 Batterien )?



@Silvi: passt scho so! :daumen :bandit: nur bissl am Thema vorbei!

Beste Grüße

Sebastian :bandit:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Do 26. Nov 2020, 23:36 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3291
Wohnort: Perle des Erzgebirges
Die 12,6v sagen leider nur aus das die Batterie voll ist, aber nicht wie viel drinnen ist.
Wenn du alle lädst und voneinander trennst würde eine defekte batterie ggf Spannung verlieren.
Nachteil ist wenn alle einen Kapazitätsverlust haben wirst du das nicht feststellen. Dazu musst du die wie oben beschrieben ausmessen.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 00:42 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Okay, danke dir! Werde wohl in den sauren Apfel beißen müssen und alles Stück für Stück messen.
Die Amper einer Batterie kann man wohl nicht messen? :lol:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 11:06 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3291
Wohnort: Perle des Erzgebirges
Outofthebox87 hat geschrieben:
Die Amper einer Batterie kann man wohl nicht messen? :lol:


Leider nur durch ausmessen über Zeit oder einige Ladegeräte-KFZ Prüfgeräte können das:
-Die messen automatisch wie lange es dauert bis ein mal leer und wieder voll und messen wieviel Ah raus und wieder rein sind.
-Oder eine KFZ Werkstatt hat ggf ein Schnellprüfgerät, da wird über eine definierte Zeit ein hoher Strom verbraucht und über den stärke des Spannungseinbruchs ermittelt das Gerät dann die ungefähre Restkapazität.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 15:21 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Moin m0rph3us & BS24

folgendes hatte eine Prüfung gestern ergeben...

Alle 8 Batterien wurden um 18 Uhr, vom System abgeklemmpt und auch untereinander entfernt. Stand 18 Uhr = 24,5V
4 Stunden Später hat eine Messung ergeben 24,5V
daraufhin habe ich erstmal, für die Nacht wieder alles verbunden ... inkl Kühlschrank!

Stand am heutigen Morgen = 23,8V an der Batterie gemessen 11,9V

Anschließend habe ich auch die Pumpe angeschlossen, um Druck auf den Kessel zu bekommen. Hierbei viel das System mal wieder auf 21V und löste Alarm aus = gemessen an den Batterien hatte ich jedoch noch 11,3V ... somit ergibt es ja 22,6V für das System unter Last.

Habe den Alarm jetzt deaktiviert und beobachte dies einfach mal an den Batterien ... im enteffekt fällt ja aktuell nix aus.

Hatte übrigens das Gefühl, das die längere Pause ( 4 Std. ) dem System mal ganz gut getan hatten ... hatte ja scheinbar in der selben Konfiguration keinerlei Probleme!

Demnächst kommt ja noch das Windrad und soll somit über einen größeren Zeitraum die Batterien unterstützen :daumen Was haltet ihr davon?
Werde auch ein Video für YT machen, wo das 800W/24VWindrat aus Chinaproduktion und Laderegler genauer unter die Lupe :lupe: genommen wird. Vielleicht habt ihr auch was, was ich dann einarbeiten sollte, da es euch interessiert!?!?

Beste Grüße Sebastian :bandit:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 17:43 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3291
Wohnort: Perle des Erzgebirges
Jupp einfach mal beobachten.
Kannst ggf mal den kabel Querschnitt zwischen laderegler und batterien erhöhen. Kann sein das unter last der spannungsfall über die Leitung genau das Problem ist.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 20:43 
Offline
Tunnelmensch
Benutzeravatar

Registriert: So 9. Sep 2012, 17:45
Beiträge: 5962
Wohnort: NRW
vielleicht sind ja alle verbindungen genau so "gut" wie die 3 im bild
aber ich habe ja eh keine ahnung :wink:

_________________
Nature Doesn't Need People!
Mit dem Bewusstwerden der eigenen Sterblichkeit steigt die Wertschätzung der eigenen Lebenszeit.
http://schwarwel-karikatur.com/wp-conte ... warwel.jpg


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Fr 27. Nov 2020, 23:02 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Produktiv:
@m0rph3us habe bei den Batterien 6AWG/4,12mm Kabel verwendet ... die sollten eigentlich passen ... oder was meinst du? Lieber auf 4AWG/5,19mm Kabel gehen oder noch dicker?

In der Hauselektronik sind AWG12/2,05mm verbaut. Ist auf jedenfall dicker als normal hier ( Mexiko ) verbaut wird ( 14AWG oder 16AWG )

Von der PV Anlage gehen AWG10/2,59mm weg ... da gibt es auch keinerlei Probleme :daumen
___________________________________________________________
Unproduktiv:
@Silvi: schön das du selbst drauf kommst! :daumen schmoll leise weiter :wink:

Beste Grüße

Sebastian

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Dokumentationen über das System und Aussteigen
Forum: Bücher, Filme und Medien
Autor: Bifröst Beberast
Antworten: 47
Suche Unterkunft zusammen mit meinem Kaltblut
Forum: Kontaktbörse
Autor: freeman123
Antworten: 1
Keinen Mut zu meinem Traum
Forum: Vorstellungs Thread
Autor: Why
Antworten: 11
Wie mache ich aus meinem Bett eine Waffe
Forum: Survival
Autor: BavarianBarbarian
Antworten: 15

Tags

Erde, Ford, Handy, Haus, Liebe, Mode, Musik, PC

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Erde, Bau, NES, Liebe, TV

Impressum | Datenschutz