Aussteiger und Selbstversorger Forum

Für Träumer und Realisten.
Aktuelle Zeit: Do 19. Mai 2022, 04:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Sa 28. Nov 2020, 00:26 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3690
Wohnort: Perle des Erzgebirges
4mm2 klingt nicht schlecht, die Dimension passt.
Hab bei mir 6mm2 verbaut, ist aber dafür ein 12v System mit 800w Leistung.

Sehe da erst mal keinen handlungsbedarf. Dann weiter mit den Batterien. Kannst das ja über die Zeit in ruhe machen funktioniert ja erst mal.

Hab bei mir die batterien über dioden getrennt, das frisst zwar etwas Leistung, schützt aber die batterien untereinander falls eine versagt.

mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: Sa 28. Nov 2020, 00:26 


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Sa 28. Nov 2020, 15:53 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Moin m0rph3us,

über deinen Vorschlag mit den Dioden, mache ich mich mal schlau :daumen

Heute in der Nacht ist das System ausgefallen und erst beim dritten Anlauf wieder gestartet...

Habe dies nun den Hersteller geschrieben und vielleicht kann er einen Defekt feststellen.

Ich bin mir nun Sicher, das es kaum an den Batterien gelegen hat! Der Regler sprang zwischen 21V und 21,9V hin und her während die Batterien konstant bei 24,1V lagen.

Möglicherweise ist eine Platine defekt und kann über den Hersteller ersetzt werden.

Ich gebe euch Bescheid, was am Ende heraus gekommen ist bzw. falls keine Lösung bis dato kommt, die Ergebnisse der Beobachtung.

Beste Grüße und Danke nochmal

Sebastian :bandit:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Sa 2. Jan 2021, 04:16 
Offline
Schamane
Benutzeravatar

Registriert: Mi 3. Apr 2019, 19:15
Beiträge: 664
Wohnort: Puebla
Update zum Problem:

Es liegt mit großer Wahrscheinlichkeit am Wechselrichtern(OffGrid System)!
Ich habe seit neustem mein System um eine Windkraftanlage erweitert, welche einen eigenen Laderegler verwendet.
Die Anzeige des neuen Ladereglers und die Messung an der Batterie stimmen überein.
Wenn mein Wechselrichter abschmiert und nur nur noch 21V Spannung, von den Batterien anzeigt, zeigen die anderen Messungen weiterhin über 24V an.

Ich habe mir vor Kurzem einen neuen Wechselrichter bestellt, der in den nächsten Tagen eintreffen sollte und hoffentlich das Problem löst.
( 3000W reine Sinuswelle Wechselrichter 24V/110V )

Ich würde mir zukünftig auch kein Multifunktionsgerät mehr zulegen. Es ist einfach komplexer Probleme zu analysieren. Das System sol weiterhin als Laderegler von der PV Anlage dienen. Nur das Haus nicht mehr mit Strom versorgen.

Drückt mir die Daumen, das darin das Übel verborgen lag.

Beste Grüße

Sebastian :bandit:

_________________
hier geht es zu meinem Projekt


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Sa 2. Jan 2021, 11:21 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3690
Wohnort: Perle des Erzgebirges
Danke fürn das Feedback.
*Dir die Daumen drücke*

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 11:47 
Offline
Backpacker

Registriert: Di 10. Mai 2022, 13:24
Beiträge: 15
m0rph3us hat geschrieben:
4mm2 klingt nicht schlecht, die Dimension passt.
Hab bei mir 6mm2 verbaut, ist aber dafür ein 12v System mit 800w Leistung.

Sehe da erst mal keinen handlungsbedarf. Dann weiter mit den Batterien. Kannst das ja über die Zeit in ruhe machen funktioniert ja erst mal.

Hab bei mir die batterien über dioden getrennt, das frisst zwar etwas Leistung, schützt aber die batterien untereinander falls eine versagt.

mfg



Ehm der Beitrag ist zwar etwas älter, aber rechne mal den Strom bei 800W und 12V aus. Das sind 67A. Da solltest eigtl. eher auf 10mm² oder mehr gehen wenn das Teil mal wirklich 800W ziehen sollte. auf der 230V Seite sieht es dann natürlich anders aus.

Outofthebox87 hat geschrieben:
> Update zum Problem:
>
> Es liegt mit großer Wahrscheinlichkeit am Wechselrichtern(OffGrid System)!
> Ich habe seit neustem mein System um eine Windkraftanlage erweitert, welche einen
> eigenen Laderegler verwendet.
> Die Anzeige des neuen Ladereglers und die Messung an der Batterie stimmen überein.
> Wenn mein Wechselrichter abschmiert und nur nur noch 21V Spannung, von den Batterien
> anzeigt, zeigen die anderen Messungen weiterhin über 24V an.
>
> Ich habe mir vor Kurzem einen neuen Wechselrichter bestellt, der in den nächsten
> Tagen eintreffen sollte und hoffentlich das Problem löst.
> ( 3000W reine Sinuswelle Wechselrichter 24V/110V )
>
> Ich würde mir zukünftig auch kein Multifunktionsgerät mehr zulegen. Es ist einfach
> komplexer Probleme zu analysieren. Das System sol weiterhin als Laderegler von der
> PV Anlage dienen. Nur das Haus nicht mehr mit Strom versorgen.
>
> Drückt mir die Daumen, das darin das Übel verborgen lag.
>
> Beste Grüße
>
> Sebastian :bandit:

Bei 3000W und 24V sollte dann auf der Batterieseite mindestens 25mm² angeschlossen werden. Ich wär da echt vorsichtig. Motoren haben oft den 10 fachen Anlaufstrom zum Nennstrom und wenn der Motor mal mechanisch hängen sollte, brennt vielleicht alles ab.

Edit: Ich weiß halt nicht wie ihr eure Anlagen abgesichert habt. Falls diese ausreichend sein sollte (LSS+Motorschutzschalter. etc.) dann wärs fast ok :)

Grad in heißeren Klimazonen kommt noch der Faktor der Temperatur hinzu. Je heißer desto höher der Widerstand im Kabel. D.h. dass dann auch die Strombelastbarkeit des Kabels sinkt.

Hier mal ein Link zum rechnen

https://www.sab-kabel.de/kabel-konfekti ... belle.html


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 12:24 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3690
Wohnort: Perle des Erzgebirges
Hi, ja prinzipiell hast du recht, sind aber bei mir z.b. noch ein paar sonderheiten.

Ausrichtung der Module, sind bei mir SO und SW das Peak ist somit kleiner trotz großer solarfläche. In dem Fall wohl eher 400-600w Peak.

Leitungslänge und Verlegung spielt auch eine Rolle, sowie die Art der Isolierung bis zu welcher Temperatur diese belastbar ist.

Btw, baue meine Anlage noch auf 24v um bei 1,6kw modulleistung.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 12:35 
Offline
Backpacker

Registriert: Di 10. Mai 2022, 13:24
Beiträge: 15
Mir ging es hauptsächlich um den Weg von Batterie zum Wechselrichter.

Mal angenommen du hast z.B. einen Erdungsschluss am Verbraucher (an der 230V Seite). Da Könnte es passieren unter den Idealbedingungen, dass 799,9W gezogen wird (hängt vom Widerstand des Gehäuses ab) das würde den Wechselrichter nicht wegen Überlast abschalten aber die Kabel wären überlastet und somit Brand.

Deswegen mein ich ihr solltet, falls nicht vorhanden, euch sehr genau überlegen wie ihr die Konstelation absichert. Ein FI (RCD) ist auch nicht fehl am Platz.

RCD haben wir zwar auch keinen an unserer Anlage im Garten, aber zumindest alles einigermaßen abgesichert, dass in keinem Fall was passieren sollte was einen Brand verursacht.

Edit: Ja Leitungslänge,der Spannungsfall und der auch damit verbundene Leitungsquerschnitt sollte auch bedacht werden. Grad bei 12V und hohe Ströme enorm.
Aber bei PV -Panels- [doppel edit] ist dies fast zu vernachlässigen, da diese aureichend dimensioniert sind solange man keine 30m Leitung zum Laderegler legt.


Zuletzt geändert von chernofabs am Do 12. Mai 2022, 23:28, insgesamt 4-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 12:55 
Offline
Backpacker

Registriert: Di 10. Mai 2022, 13:24
Beiträge: 15
z.B. sowas hier an die Leitung von Batterie zum Wechselrichter dranhängen

https://www.ebay.de/itm/112686897812?ch ... EgQAvD_BwE


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 13:01 
Offline
Administrator
Benutzeravatar

Registriert: Di 6. Mai 2014, 20:07
Beiträge: 3690
Wohnort: Perle des Erzgebirges
Ach so, ja zwischen batterien und wr hab ich z. B. Schmelzsicherungen und der Querschnitt ist um ein vielfaches höher sowie die Kabellänge nur 0,5m lang ist.
Da ist der spannungsfall so gering das kaum Leistung im Kabel bleibt.

Mfg

_________________
Was wir in dieser Welt brauchen sind ein paar Verrückte mehr, denn seht wohin uns die Normalen gebracht haben. "George Bernard Shaw"
Glaubt an morgen und pflanzt einen Baum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Probleme mit meinem PV System
BeitragVerfasst: Mi 11. Mai 2022, 13:08 
Offline
Backpacker

Registriert: Di 10. Mai 2022, 13:24
Beiträge: 15
Alles klar hab überlesen, dass es eigtl. eher um die Panels ging. :-S

Dann ist Ja alles gut und ich bin beruhigt.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Wandel in meinem Leben
Forum: Vorstellungs Thread
Autor: Marzena
Antworten: 0
Wie mache ich aus meinem Bett eine Waffe
Forum: Survival
Autor: BavarianBarbarian
Antworten: 15
aus dem System
Forum: Aussteigen / Auswandern - Freie Diskussion
Autor: arte
Antworten: 4
Eine die durchs System fiel und nun auszieht
Forum: Vorstellungs Thread
Autor: Narki
Antworten: 89

Tags

Erde, Ford, Handy, Haus, Liebe, Mode, Musik, PC

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Erde, Bau, NES, Liebe, TV

Impressum | Datenschutz